Rujukan yang bisa ditelusuri Halaman 89
10.944 rujukan untuk 11.025 profil pada snapshot 2026-10-16. Telusuri judul atau pilih penerbit.
Rujukan tidak ditemukan
Coba judul yang lebih singkat atau pilih penerbit lain.
RFC Editor
45 pada halaman ini- RFC 7489 — Domain-based Message Authentication Reporting and Conformance
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7515 — JSON Web Signature
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7516 — JSON Web Encryption
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7517 — JSON Web Key
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7519 — JSON Web Token
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7541 — HPACK
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7636 — Proof Key for Code Exchange
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 768 — User Datagram Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7741 — VP8 RTP Payload Format
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7858 — DNS over TLS
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 791 — Internet Protocol versi 4
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 792 — Internet Control Message Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7932 — Brotli
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7950 — YANG
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8030 — Web Push Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8040 — RESTCONF
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8200 — Internet Protocol versi 6
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8259 — JavaScript Object Notation
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 826 — Address Resolution Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8415 — Dynamic Host Configuration Protocol for IPv6
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8445 — Interactive Connectivity Establishment
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8446 — Transport Layer Security
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8484 — DNS over HTTPS
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8489 — Session Traversal Utilities for NAT
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8555 — Automated Certificate Management Environment
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8656 — Traversal Using Relays around NAT
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8684 — Multipath TCP
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8831 — WebRTC Data Channel
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8866 — Session Description Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8878 — Zstandard
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8915 — Network Time Security
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8945 — DNS Transaction Signature
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 8949 — Concise Binary Object Representation
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9000 — QUIC
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9051 — Internet Message Access Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9113 — HTTP/2
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9114 — HTTP/3
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9147 — Datagram Transport Layer Security
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9204 — QPACK
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9250 — DNS over QUIC
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9260 — Stream Control Transmission Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9293 — Transmission Control Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9562 — Universally Unique Identifier
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 959 — File Transfer Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 9639 — Free Lossless Audio Codec
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin.
RFC Editor / IETF
1 pada halaman ini- HTTP Semantics, RFC 9110
RFC Editor / IETF · RFC 9110, Juni 2022Diakses 2026-10-13
Rujukan saja; teks dan aset sumber tidak disalin.
Rheem
2 pada halaman ini- The Inner Workings of a Tankless, Creating Continuous Hot Water
RheemDiakses 2026-10-13
rujukan saja - What Is a Heat Pump Water Heater?
RheemDiakses 2026-10-13
rujukan saja
Robbins
2 pada halaman ini- Double Shield Tunnel Boring Machines
RobbinsDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial; teks dan aset sumber tidak disalin. - Earth Pressure Balance Machines
RobbinsDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial; teks dan aset sumber tidak disalin.
Robin Rombach et al. / arXiv
1 pada halaman ini- High-Resolution Image Synthesis with Latent Diffusion Models
Robin Rombach et al. / arXivDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.
Robur
1 pada halaman ini- The Absorption Refrigeration Cycle
RoburDiakses 2026-10-13
rujukan saja
Rohde & Schwarz
1 pada halaman ini- Vector network analyzer fundamentals | Rohde & Schwarz
Rohde & SchwarzDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial asli; teks, ilustrasi, dan aset sumber tidak disalin.
ROHM
2 pada halaman ini- About LED Devices | About LEDs | TechWeb
ROHMDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial asli; teks, ilustrasi, dan aset sumber tidak disalin. - What are Laser Diodes? | TechWeb
ROHMDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial asli; teks, ilustrasi, dan aset sumber tidak disalin.
Ruland
4 pada halaman ini- Bellows Couplings for Servo Motors | Ruland
RulandDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - Clamp Style U-Joints | Ruland
RulandDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - Oldham Couplings: Clamp and Set Screw Hubs with Inch or Metric Bores | Ruland
RulandDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - Shaft Collars as Mechanical Stops | Ruland
RulandDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin.
Rust project
1 pada halaman ini- What Is Ownership?
Rust projectDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.
Saint-Gobain Boron Nitride
1 pada halaman ini- Boron Nitride frequently asked questions
Saint-Gobain Boron NitrideDiakses 2026-10-13
Rujukan saja; parafrasa editorial asli, tanpa menyalin gambar atau teks sumber.
Sandia National Laboratories
8 pada halaman ini- DOE ESHB Chapter 12: Thermal Energy Storage Technologies
Sandia National LaboratoriesDiakses 2026-10-13
rujukan saja - DOE ESHB Chapter 15: Energy Storage Management Systems
Sandia National LaboratoriesDiakses 2026-10-13
rujukan saja - DOE ESHB Chapter 23: Applications and Grid Services
Sandia National LaboratoriesDiakses 2026-10-13
rujukan saja - DOE ESHB Chapter 3: Lithium-Ion Batteries
Sandia National LaboratoriesDiakses 2026-10-13
rujukan saja - DOE ESHB Chapter 4: Sodium-Based Battery Technologies
Sandia National LaboratoriesDiakses 2026-10-13
rujukan saja - DOE ESHB Chapter 5: Rechargeable Zinc Batteries for Grid Storage
Sandia National LaboratoriesDiakses 2026-10-13
rujukan saja - DOE ESHB Chapter 6: Redox Flow Batteries
Sandia National LaboratoriesDiakses 2026-10-13
rujukan saja - DOE ESHB Chapter 7: Flywheels
Sandia National LaboratoriesDiakses 2026-10-13
rujukan saja
Sandvik Coromant
7 pada halaman ini- Boring
Sandvik CoromantDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - CoroDrill DE10 – Sandvik Coromant
Sandvik CoromantDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - CoroReamer® 835
Sandvik CoromantDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - CoroTurn® TR - Stable external and internal profiling
Sandvik CoromantDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - Milling
Sandvik CoromantDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - Threading Application guide
Sandvik CoromantDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - Threading Application guide
Sandvik CoromantDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin.
Schmalz
1 pada halaman ini- Vacuum Suction Cups
SchmalzDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin.
Schuler
1 pada halaman ini- Faster cycle times by mechanical deep drawing
SchulerDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin.
Schunk Transit Systems
2 pada halaman ini- Pantographs for rail vehicles
Schunk Transit SystemsDiakses 2026-10-13
Rujukan saja; parafrasa editorial asli, tanpa menyalin gambar atau teks sumber. - Third-Rail Current Collectors
Schunk Transit SystemsDiakses 2026-10-13
Rujukan saja; parafrasa editorial asli, tanpa menyalin gambar atau teks sumber.
Schweitzer Engineering Laboratories
5 pada halaman ini- Protection of Mixed Overhead and Underground Cable Lines
Schweitzer Engineering LaboratoriesDiakses 2026-10-13
rujukan saja - SEL-311C Transmission Protection System: Load Shedding
Schweitzer Engineering LaboratoriesDiakses 2026-10-13
rujukan saja - Settings Considerations for Distance Elements in Line Protection Applications
Schweitzer Engineering LaboratoriesDiakses 2026-10-13
rujukan saja - Synchrophasors
Schweitzer Engineering LaboratoriesDiakses 2026-10-13
rujukan saja - SynchroWAVe Phasor Data Concentrator Software
Schweitzer Engineering LaboratoriesDiakses 2026-10-13
rujukan saja
scikit-learn developers
21 pada halaman ini- sklearn.cluster.AgglomerativeClustering — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.cluster.DBSCAN — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.cluster.KMeans — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.cluster.SpectralClustering — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.decomposition.FastICA — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.decomposition.LatentDirichletAllocation — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.decomposition.NMF — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.decomposition.PCA — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.ensemble.GradientBoostingClassifier — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.ensemble.IsolationForest — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.ensemble.RandomForestClassifier — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.gaussian_process.GaussianProcessRegressor — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.linear_model.LogisticRegression — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.manifold.TSNE — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.mixture.GaussianMixture — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.naive_bayes.GaussianNB — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.neighbors.BallTree — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.neighbors.KNeighborsClassifier — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.neighbors.LocalOutlierFactor — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.svm.SVC — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - sklearn.tree.DecisionTreeClassifier — scikit-learn developers documentation
scikit-learn developersDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.
SciPy community
14 pada halaman ini- optimize.minimize-bfgs — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - optimize.minimize-neldermead — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.fft.dct — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.fft.fft — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.integrate.BDF — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.integrate.RK45 — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.integrate.simpson — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.integrate.trapezoid — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.interpolate.BarycentricInterpolator — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.interpolate.CubicSpline — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.linalg.cholesky — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.linalg.lu — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.linalg.qr — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - scipy.linalg.svd — SciPy community documentation
SciPy communityDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.